Articles contenant le tag vêtements

CUSTOMISER SES BASIQUES

Lene Knudsen
Marabout

Résumé : Des astuces et des idées pour transformer vêtements et accessoires : une marinière, un grand gilet, une veste en jean, un carré de soie, etc. Avec des trucs de couture et un carnet d’adresses.

customiser-ses-basiques

Présentation : La mode et vous, c’est une passion qui ne se dément pas  Mais parfois, vous la trouvez un peu classique et certains des vêtements que vous avez acheté au moment « tendance » vous semblent maintenant un peu fades… Vous souhaitez y remédier ?
Comment transformer avec 4 coups de ciseaux, 3 points de couture, 2 points de colle et surtout 1 bonne idée… la petite robe noire indémodable mais tellement triste, le banal tee-shirt blanc, la veste en jean que tout le monde porte… Ce livre regorge d’idées simples, pratiques et rapides à réaliser pour customiser vêtements et accessoires… Des idées trendy et originales Des customisations simples et faciles à mettre en œuvre…

SOMMAIRE
Des basiques + des idées Une garde-robe sans se ruiner
Marinière 14 // Tee-shirt basique 16 // Tee-shirt de mon mec 22 // Mon sweat gris 24 // Pull manches courtes 26 // Cardigan gris 28 // Chemise blanche 30 // Grand gilet 32 // Pull gris 34 // Marcel 36 // Chemise rose 42 // Pantalon noir 46 // Jean denim 48 // Jupe noire 54 // Petite robe noire 56 // Veste en jean 64 // Trench-coat classique 66 // Veste blazer 68 // Veste militaire 74 // Pantoufles 80 // Ballerines 82 // Escarpins 88 // Bottes de pluie 90 // Cabas de courses 96 // Ceinture 98 // Gants 104 // Chapeau 106 // Sac noir 112 // Cabas en cuir 114 // Carré de soie 116

Styliste, illustratrice, créatrice de mode mais aussi pâtissière Lene Knudson est tout cela et plus encore Elle livre dans cet ouvrage ses conseils et ses astuces pour transformer vêtements et accessoires pour sortir de l’ordinaire sans moyens extraordinaires !

Parution : mai 2011
Format : Broché
Nb de pages : 144 p.
ISBN-10: 2501072642
ISBN-13: 978-2501072649

, , ,

Pas de commentaire

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.