Articles contenant le tag Sylvain Lefèvre

LA PAUVRETE. QUATRE MODELES SOCIAUX EN PERSPECTIVE

Sylvain Lefèvre, Gérard Boismenu, Pascale Dufour
PU Montréal

la-pauvretePrésentation
La pauvreté traverse l’histoire contemporaine. Elle continue d’exister entre les crises et leur survit. La conjoncture économique ne fait que moduler son ampleur et ses formes d’expression. C’est pourquoi, pour comprendre le phénomène, il faut le situer dans le modèle de développement des sociétés. Pour les auteurs de ce livre en effet, la pauvreté n’est rien de moins que le résultat d’un arrangement politique et social propre à chaque modèle de développement. En d’autres termes, par les formes institutionnelles qu’elles se donnent, les sociétés produisent une pauvreté qui leur ressemble. C’est ce que révèle la comparaison de quatre modèles de l’Etat social: la Grande-Bretagne, le Danemark, la France et le Québec. Se distancer de l’actualité immédiate - tout inquiétante qu’elle soit - c’est peut-être la meilleure manière d’affronter une réalité inconfortable et d’agir en conséquence.

Sommaire

COMPRENDRE LA PAUVRETE : ENJEUX POLITIQUES ET ANALYTIQUES
LES ARETES DU TRIANGLE DANOIS
LA LEGITIMITE DES INEGALITES ET LA QUESTION SOCIALE EN GRANDE-BRETAGNE
L’IDEAL SOLIDARISTE REPUBLICAIN FRANÇAIS FACE A LA DUALISATION DU MARCHE DU TRAVAIL
LA LUTTE QUEBECOISE CONTRE LA PAUVRETE DANS UN CONTEXTE INEGALITAIRE
(DE)CHIFFRER LA PAUVRETE : DES INSTRUMENTS D’OBJECTIVATION EN DEBATS
VOUS DITES CONVERGENCE ?

Pascale Dufour et Gérard Boismenu sont professeurs de science politique à l’Université de Montréal. Entre autres publications, ils ont signé, avec Alain Noël, L’aide au conditionnel (PUM, 2003). Docteur en science politique de l’Université Lille 2, Sylvain Lefèvre est chercheur au Centre de recherche sur les politiques et le développement social de l’Université de Montréal.

Parution : août 2011
Nb de pages : 209 p.
Format : Broché
Dimensions : 21.0 x 14.0 x 1.3 cm
ISBN : 9782760622555
EAN13 : 9782760622555

Enhanced by Zemanta

, , , , ,

Pas de commentaire

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.