Articles contenant le tag Henri Minczeles

LE MOUVEMENT OUVRIER JUIF - RECIT DES ORIGINES

Henri Minczeles
Syllepse

Les origines du mouvement ouvrier juif sont une page d’histoire aussi méconnue que passionnante.

le-mouvement-ouvrier-le-juif

Au 19e siècle, les Juifs d’Europe orientale emprisonnés dans la « prison des peuples » de l’Empire tsariste sont pris en étau entre l’obscurantisme religieux et l’antisémitisme d’Etat qui se manifeste par les discriminations, les vexations et les pogromes. Devant les promesses impossibles de l’émancipation, les Juifs jetés dans les rangs de la classe ouvrière et l’intelligentsia se révoltent contre leurs conditions d’existence et revendiquent des droits civiques.

Caisses de solidarité et d’entraide soutiennent les premiers grévistes. Cercles et groupes, d’abord clairsemés, s’imprègnent des idées du moment : populisme puis marxisme mais aussi territorialisme ou sionisme.

Le corset religieux se desserre, une contre-culture dont le yiddish est le vecteur naît, tandis que les croyances d’antan font progressivement place à un nouveau messianisme. Des profondeurs d’une société figée et méprisée surgissent des hommes nouveaux qui apprennent à façonner le « révolutionnaire professionnel ».

Les militants du mouvement ouvrier juif ont substitué à leurs sentiments de peur et de révolte une conscience croissante de leur rôle historique grâce à une combativité, une opiniâtreté et une inflexibilité conjuguant luttes au quotidien et espérance en avenir meilleur. Cet ouvrage retrace leur histoire.

Table des matières

SOUS LE JOUG TSARISTE
MORPHOLOGIE DES COMMUNAUTES JUIVES
LE REVEIL DU PROLETARIAT JUIF
DU POPULISME AU MARXISME
NAISSANCE DE LA SOCIAL-DEMOCRATIE
SOUS D’AUTRES LATITUDES
VERS UNE CONSCIENCE NATIONALE
LA CREATION DU BUND
1897, ANNEE CHARNIERE

Henri Minczeles est historien et journaliste, spécialiste des communautés juives d’Europe orientale.

Format : Broché
ISBN : 978-2-84950-282-2
EAN : 9782849502822
Nb. de pages : 220 p.
Dimensions : 15cm x 21,8cm x 1,3cm

,

Pas de commentaire

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.