Articles contenant le tag Editions du Rouergue

POUR GRANDIR, IL FAUT …

Catherine Grive, Jean-François Spricigo
Editions du Rouergue

pour-grandir-il-fautPour grandir, il faut… naître, d’abord ! Puis manger, bouger, courir, jouer, réfléchir, s’étonner, aimer, détester et, surtout, imaginer… A travers une galerie de portraits en noir et blanc se déclinent l’enfance et ses étapes.

Pour grandir, il faut être de ces entreprises qui prétendent – et démontrent – que la photographie noir et blanc a une vocation sans égale à rendre compte de la situation de l’humain entre le commun et le particulier, le collectif et l’individuel.

Les images s’y insèrent dans une lignée artistique associable au nom de Doisneau. Mais (car il y a sans doute un « mais » concernant cette référence très partagée et sa fraîcheur parfois perdue) leur association avec un  texte aussi choisi que laconique donne à l’ensemble un statut comme réinventé de poème et de récit.

La dernière page ouvre sur une photo un peu floue et le verbe : « S’imaginer ».

Format : Broché
Nb de pages : 24 p.
ISBN-10: 2812601779
ISBN-13: 978-2812601774

, , , ,

Pas de commentaire

LIVRE JEUNESSE : COULEURS A SENSATION

Isabelle Gil
Editions du Rouergue

couleurs-a-sensationUne palette de douze couleurs pour partir à la découverte de ses sens.

Rose ? La mousse trouée d’une éponge ou le nuage nacré d’une barbe à papa.

Orange ? La pulpe acide du fruit ou la peluche soyeuse d’un jouet.

Rouge ? Le goût sucré des fraises ou les pétales veloutés d’une rose rouge…

Car voir, c’est aussi sentir, toucher, goûter et… imaginer !

12 couleurs en 24 matières :
ce nouveau titre de la collection Yapasphoto, sans texte, offre aux tout-petits une infinité de possibilités sensorielles, à travers l’exploration des couleurs et des matières de l’univers qui les entoure.

Format : Broché
Nb. de pages : 32 pages
Dimensions : 15cm x 15,2cm x 0,8cm
Illustration : Illustrations couleur
ISBN : 978-2-8126-0196-5
EAN : 9782812601965

, ,

Pas de commentaire

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.