TRESORS DE L’UNESCO EN FRANCE 2021


tresors-de-lunesco-en-france-2021Aurélie Lenoir, Maud Tyckaert

Anne-Sabine Sabater (Préfacier), Chérif Khaznadar (Préfacier)

Editeur : Belles Balades

La France est le 4e pays le plus riche au monde en biens classés au Patrimoine mondial de l’Unesco. A l’instar du pont du Gard ou du Mont-Saint-Michel, certains sites sont devenus des emblèmes du Patrimoine mondial de l’humanité, mais d’autres trésors se dévoilent au fil de ces pages : les beffrois, la ville de Reims, les Terres et mers australes françaises… Au côté du Patrimoine mondial de l’humanité, cet ouvrage présente également le Patrimoine immatériel culturel français, mettant en lumière les pratiques ancrées dans nos traditions, tels l’alpinisme et le repas gastronomique des Français.

Richement illustrées, ces 63 merveilles reconnues par l’Unesco donnent à voir une France toujours aussi extraordinaire dans cette nouvelle édition prestige mise à jour. Des trésors à écouter : dans le livre, des reportages accompagnent votre découverte. Flashez ce code avec votre smartphone pour écarter un extrait.

À propos des auteurs

Aurélie Lenoir est férue de patrimoine et collaboratrice de longue date chez Belles Balades éditions. Elle a notamment édité France insolite et extraordinaire ainsi que Châteaux extraordinaires de France.

Maud Tyckaert a dirigé une collection de guides ludiques sur les sites du Patrimoine mondial chez Art Kan, et publié Hammams, les bains magiciens chez Dakota éditions. Pour Belles Balades éditions elle est auteur de Savoir-faire extraordinaires de France, France de l’amour et des tentations, et co-auteur de Tour de France des saveurs.

tresors-de-lunesco-en-france-2021-1tresors-de-lunesco-en-france-2021-2

tresors-de-lunesco-en-france-2021-3tresors-de-lunesco-en-france-2021-5

tresors-de-lunesco-en-france-2021-6tresors-de-lunesco-en-france-2021-7

EAN 9782846405133

Nombre de pages 224 Pages

Longueur 28.1 cm

Largeur 22 cm

Épaisseur 2.5 cm

Poids1 236 g

Les commentaires sont fermés.

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.