Archive pour octobre 2019

LE LIVRE DES INCOMPRIS

le-livre-des-incompris

d’Irène Gayraud

Éditions Maurice Nadeau

Prix public : 18 €

Un savant fou du Siècle des Lumières brûle d’inventer le livre qui rendra la vue aux aveugles…

Une traductrice mélomane compose les partitions érotiques de ses étreintes… Une paysanne, à la fin du XIXe siècle, adresse en secret ses poèmes aux animaux… Un squatter exalté forge un manifestpour détruire l’uniformité qui envahit la société.

Ce sont là quelques-uns des personnages ardentsqui traversent ces pages, tous incompris de leur temps et peut-être d’eux-mêmes. Au risque de se perdre, ils inventent des marges pour habiter le monde à travers le verbe, les rêves et les livres.

Ces fragments de vie bouleversent l’existence du philosophe qui les découvre, au gré de ses amours et de ses voyages. Le livre des incompris : un hymne saisissant et sensuel aux puissances de l’écriture, de la folie et de la chair.

Lire la suite »

Pas de commentaire

LA PETITE ROBE BLEUE

la-petite-robe-bleuepar Marie-Chantal Guilmin

chez Ramsay

La rencontre de l’intrigue et du paranormal

Un scenario palpitant

Qui est cette Lolita qui hante la petite Léa depuis l’enfance ? Une amie virtuelle, disent les uns, une âme, disent les autres. Au fil de ces jeunes années, la petite Audoise Léa Tindal va se lier avec cette secrète étrangère venue d’on ne sait où. La vérité viendra doucement, un assassinat au bord de l’étang de Thau dans l’Hérault en 1970 dont l’enquête s’était terminée sur un non-lieu, une amitié indéfectible, un gendarme qui rouvre l’enquête avec une arme fatale, l’ADN. Le meurtrier, s’il est encore en vie, va-t-il encore échapper à la loi ? Une histoire où se mêlent le policier et le paranormal. Une enquête qui va réunir de nombreux protagonistes, toujours prêts à démêler le faux du vrai. Les âmes, les esprits, sont-ils vraiment parmi nous ? Un billet pour un embarquement immédiat dans un monde où l’étrange et le réel sont intimement liés.

Lire la suite »

Pas de commentaire

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.