LA REPUBLIQUE EN MIETTES


la-republique-en-miettes de Paul Cassia

Editeur : Libre & Solidaire

L’élection d’Emmanuel Macron à la présidence de la République puis d’une majorité La République en marche à l’Assemblée nationale en mai/juin 2017 a reposé sur l’engagement de renouveler en profondeur la vie démocratique et les politiques publiques. Vingt mois plus tard, il est possible, à partir de données objectives telles que les discours, les réformes menées ou celles qui ont été reportées, de confronter les promesses aux réalisations effectives.

L’ouvrage fait une synthès et une analyse fouillée. Il montre que le quinquennat Macron se borne à accentuer certaines constantes purement libérales, dans la continuité des quinquennats antérieurs, telles que la détaxation des Français les plus aisés, la privatisation des services publics ou la réduction des droits des salariés. Pis même, le « nouveau monde » n’est pas seulement un mauvais calque de « l’ancien » : il organise la conjonction délétère d’un libéralisme économique et d’un autoritarisme institutionnel d’une rigueur inédite, sans jamais chercher à répondre à aucun des défis considérables auxquels la société est confrontée.

À travers mille exemples concrets, l’ouvrage définit le macronisme non comme une doctrine réfléchie, mais comme une simple pratique politique qui consiste à annoncer des réformes présentées comme révolutionnaires puis, soit à ne rien faire, soit à agir par des mesures réactionnaires. La France « en marche » pratique le moonwalk : elle recule en donnant l’impression d’avancer.

Paul Cassia, professeur des facultés de droit et citoyen engagé dans le débat public, est l’auteur d’une dizaine d’ouvrages universitaires et « grand public », notamment La République du futur. Tisser un monde meilleur, Libre & Solidaire, 2019.

Date de parution : 21/03/2019

Format : 15cm x 22cm

Poids : 0,4700kg

EAN : 978-2372630634

ISBN : 2372630636

Format 15,50 x 22,50 x 2,50 cm

Poids du produit 0,47 Kg

Les commentaires sont fermés.

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.