LES ECONOMIES DE LA QUESTION SOCIALE


les-economies-de-la-question-socialede Caveng Rémy & Thibaudière Claude

chez  DU  CROQUANT

Il entend d’abord rendre compte des logiques contemporaines de production des chiffres donnant à voir une certaine représentation de la question sociale. Il explore ensuite les dimensions que ces chiffres occultent. Enfin, il se veut force de proposition pour rendre ces dimensions visibles et que les plus démunis, matériellement et symboliquement, puissent avoir voix au chapitre de la quantification. Il interroge ainsi les conditions de l’émergence d’une critique de l’ordre des choses.

À l’arrière-plan des débats portant sur la « bonne » ou la « juste » mesure de la pauvreté, des inégalités sociales, des problèmes publics et des publics « à problème » se pose la question fondamentale de la définition de ces notions. Celle-ci est inséparable des luttes qui opposent différents groupes sociaux pour imposer  leur point de vue comme vision partagée et largement admise. Les chiffres qui circulent autour de la question sociale traduisent ainsi des rapports de force entre groupes professionnels, responsables politiques, militants associatifs, groupes de pression, etc. Paradoxe apparent, les populations concernées se retrouvent souvent exclues des opérations menant à leur représentation parce que ne possédant pas les ressources nécessaires pour faire valoir ce qui leur pose problème et ce qui importe pour elles. Dépossédées du diagnostic, elles le sont tout autant de la définition du traitement de leurs « maux ».

Rémy Caveng est sociologue à l’université de Picardie Jules Verne, chercheur au Curapp-ESS (Centre universitaire de recherche sur l’action publique et le politique), à la SFR Condorcet et chercheur associé au Cessp-CSE (université Panthéon-Sorbonne).

Claude Thiaudière est sociologue à l’université de Picardie Jules Verne, chercheur au Curapp-ESS.


Collection: Dynamiques socio-economiques

ISBN-13: 9782365121828

Publié le: 2018-12-14

Nombre de pages: 206

Les commentaires sont fermés.

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.