VIVRE SANS PETROLE - PLAIDOYER EN FAVEUR DES RESSOURCES VEGETALES


vivre-sans-petrole-plaidoyer-en-faveur-des-ressources-vegetalesDe Bertrand Bernard

Chez Plume de Carotte

PRESENTATION

Notre société est celle du pétrole, depuis l’essence jusqu’à tous ses dérivés plastique. Notre vie est ainsi remplie d’objets issus de cette ressource énergétique. Mais que se passera-t-il quand les stocks seront épuisés ? Cela paraît inimaginable aujourd’hui, mais il y a à peine 80 ans, les sacs et les emballages étaient en vannerie, les vêtements étaient essentiellement tissés en chanvre, en lin ou en coton, les couverts étaient en bois, les jouets étaient fabriqués avec les éléments de la flore locale, et même les tétines de biberon n’étaient pas en plastique ! La ressource végétale était alors indispensable dans la vie de tous les jours et, en plus d’être renouvelable et locale, elle était - et est toujours - à la disposition de chacun.

Ortie, hêtre, bambou, jonc, saponaire, roseau, coton, hévéa, merisier… découvrez comment ces végétaux nous ont donné le meilleur d’eux-mêmes et nous ont permis pendant des millénaires de vivre sans pétrole. De quoi réfléchir pour l’avenir !

AUTEUR

Bernard Bertrand est né en 1955, au sein d’une famille d’agriculteurs. A la sortie d’un BTS Protection de l’environnement, il s’installe à Aspet, avec les Pyrénées pour paysage. Là, au fil des années, il reconstruit patiemment une maison, tout en vivant sa passion : collecter, apprendre et mettre en pratique des savoirs traditionnels respectueux de la nature. Au début des années 1990, il se lance dans la publication d’une collection de livres d’ethnobotanique.

Ce sera “Le Compagnon végétal”, fantastique collection qui marque un véritable renouveau de l’édition ethnobotanique en France. Bernard Bertrand est déjà auteur aux éditions Plume de carotte avec L’herbier oublié, L’herbier érotique, L’herbier boisé, L’herbier toxique, Cueillettes sauvages et Plantes aphrodisiaques.

208 pages.

17,00 €

ISBN: 978-2-36672-075-4

, ,

Les commentaires sont fermés.

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.