PIERRE BERGE. LE FAISEUR D’ETOILES


Béatrice Peyrani
Editions Pygmalion

le_faiseur_d_etoile_011Les étiquettes lui collent à la peau mais aucune ne tient. Cette biographie est précise avec une abondance de citations et notes de bas de page. Plus qu’une biographie, un travail d’enquête sur la vie d’un homme. A découvrir !

Présentation
Compagnon du génial créateur Yves Saint Laurent, Pierre Bergé reste une personnalité nimbée de mystère. L’on sait qu’il se veut gardien du temple de François Mitterrand, qu’il a lancé la polémique sur le Téléthon, vendu aux enchères une des plus fabuleuses collections d’art du siècle ou vient d’accéder à la présidence du conseil de surveillance du Monde.
Mais ce fils de militants à la Fédération anarchiste se serait bien vu… écrivain, à l’instar d’un Jean Giono ou d’un Jean Cocteau qu’il admire depuis sa jeunesse et qui deviendront pour lui des amis.
Personnalité hors du commun, il s’est lancé dans d’innombrables aventures.
Rédacteur en chef d’un journal politique à 18 ans, courtier en livres puis en tableaux, directeur de théâtres parisiens, président controversé de l’Opéra Bastille, mécène et artisan de coups financiers, rien ne paraît rassasier ce milliardaire « rebelle » si bien installé dans la République.
Il fut aussi l’obstiné chef d’orchestre du succès et de la gloire de Bernard Buffet, puis d’Yves Saint Laurent. Faiseur d’étoiles, il n’aura jamais cessé, pour exister lui-même, de faire exister les autres.
Le nouveau copropriétaire du Monde n’a pas signé le livre du siècle comme il l’aurait rêvé, mais il a fait de sa vie un roman qu’il espère bien laisser à la postérité.

Chef du service économie du Point jusqu’en 2009, Béatrice Peyrani a été grand reporter au Nouvel Économiste, à L’Expansion, puis au JDD. En 2004, elle a publié L’Enfer des riches avec Corinne Tissier aux Editions Albin Michel.

Parution : 21 septembre 2011
Nb de pages : 381 p.
Format : Broché.
Dimensions : 24.0 x 15.2 x 2.5 cm
ISBN : 9782756403076
EAN13 : 9782756403076

Enhanced by Zemanta

, , , , ,

Les commentaires sont fermés.

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.