GASTON KABORE. CONTEUR ET VISIONNAIRE DU CINEMA AFRICAIN


Marie-Magdeleine Chirol
Presses universitaires de Lyon

gaston kaborŽsans coupePRESENTATION :

Gaston Kaboré est l’un des pionniers de l’expression cinématographique en Haute-Volta (le pays devient le Burkina Faso en 1984), lorsqu’il réalise en 1982, à 31 ans, son premier long métrage, Wênd Kûuni. Ce film sera couronné par le César du meilleur film francophone trois ans plus tard et lui offre une reconnaissance internationale que ses films suivants confortent - il siège au jury de la Mostra en 1994, à Cannes en 1997, à la Berlinade en 2009…

Dans un essai où elle reprend le parcours du conteur visionnaire en dégageant la singularité de son regard comme de son langage cinématographique, Marie-Magdeleine Chirol ne se contente pas de proposer la première synthèse sur ce créateur africain aujourd’hui à la tête d’Imagine, Institut de formation aux métiers du 7e art : elle présente chacun des 4 longs métrages et des 3 courts métrages de fiction du cinéaste, offrant en outre résumés et génériques de plus de 20 films, documentaires et reportages, et de larges extraits d’un entretien inédit avec Gaston Kaboré.

RESUME :

Cet essai retrace le parcours du cinéaste burkinabé en tentant de dégager ce qui fait sa singularité. Il présente ses quatre longs métrages et ses trois courts métrages. Il contient également plusieurs extraits d’un entretien avec l’artiste.

Maria-Magdeleine Chirol, originaire de Lyon, est professeur au Département de langues et littératures modernes de Whittier College (Californie). Ses recherches portent sur le motif de la ruine et sur le cinéma africain. Parmi ses publications figurent L’Imaginaire de la ruine dans A la recherche du temps perdu de Marcel Proust (Summa, 2001) et des études sur Sembène Ousmane, Souleymane Cissé, Idrissa Ouédraogo, Pierre Yaméogo et d’autres cinéastes africains.

Parution : mai 2011
Format : Broché
Nb de pages : 314 p.
ISBN-10: 2729708391
ISBN-13: 978-2729708399

Enhanced by Zemanta

, , , ,

Les commentaires sont fermés.

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.