LA MANIPULATION - QUI SONT LES MANIPULATEURS ET COMMENT S’EN PROTEGER


la-manipulation

Louis-Georges Desaulniers

Quebecor Editions

Sympathiques, séduisants, réservés ou carrément tyranniques, les manipulateurs empruntent différentes attitudes, utilisent diverses manœuvres pour parvenir à leurs fins. Agissant en douceur, nous flattant et nous charmant par leurs paroles, ces proches - parents, conjoint, connaissances, collègues de travaill … - parviennent par ailleurs à nous culpabiliser et à nous dévaloriser, à semer le doute et le malaise en nous.

Cet ouvrage va vous permettre de trouver les armes contre ces manipulateurs, quels qu’ils soient, pour vous en débarrasser.

Louis-Georges Désaulniers offre des services d’aide aux individus et aux organisations de toutes sortes. Titulaire d’une formation universitaire variée (bachelier en psychoéducation, maître en counseling et en psychopédagogie, diplômé en psychothérapie émotivo-rationnelle), il a plus de trente ans d’expérience en éducation et en formation.

Au sens littéral, la manipulation est une manœuvre destinée à tromper une personne afin de l’amener à faire ce que l’on veut. Mais cette façon d’agir comporte des aspects plus complexes que nous utilisons tous à l’occasion, parfois avec bon sens, parfois plus ou moins honnêtement.

  • Comment reconnaître une personne manipulatrice?
  • Comment savoir si nous manipulons?
  • Quand est-il judicieux d’utiliser la manipulation?
  • Quelles stratégies utiliser pour contrer ce comportement?

Cet ouvrage fait un survol complet de ce qu’est la manipulation. Vous y trouverez des informations théoriques, des exercices, des questionnaires d’évaluation, des stratégies et diverses informations sur tout ce qui concerne ce mode d’action. Bien qu’il s’adresse avant tout aux personnes manipulatrices et à leurs victimes, tous y trouveront des outils essentiels pour apprendre à vivre plus consciemment.

Format : Broché

Nb de pages : 176 p.

ISBN-10: 9782764015919

ISBN-13: 978-2764015919

ASIN: 2764015917

Les commentaires sont fermés.

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.