LA METHODE LARGO WINCH


la-methode-largo-winch

Jean-Marc Lainé

Editeur : Eyrolles


Jean Van Hamme et Philippe Francq vous ouvrent la porte de leurs ateliers. Suivez-les pas à pas afin de réaliser à votre tour votre propre BD.


Cet ouvrage et le DVD qui L’accompagne vous dévoilent les coulisses de la construction d’un album de BD. Et pas n’importe quelle BD : Largo Winch, best-seller absolu, chef-d’oeuvre du genre incontestable. Et vice-versa.

Il y a quelques années, à l’occasion de la sortie du quinzième album de la série à succès Largo Winch - Les Trois Yeux des gardiens du Tao - les équipes de Kanari Films ont suivi Jean Van Hamme, le scénariste, et Philippe Francq, le dessinateur, de leurs ateliers aux repérages à Hong-Kong, explorant avec eux les rouages de la fabrication d’un album de BD. Parcourant le monde dans la foulée du héros milliardaire en baskets, le film donne à voir les longues étapes de recherches, de construction et de réalisation, le travail de fourmi d’un bédéaste au quotidien. C’est ce film, Largo, réalisé par Yves Legrain Crist, qui est inclus dans ce manuel.

Livre et DVD forment un duo idéal : les pages permettent de suivre les différentes étapes de création d’une BD, du scénario à la colonisation, elles recèlent de précieux conseils pour vous permettre à votre tour d’écrire et d’illustrer votre propre album. Les illustrations de Philippe Francq illuminent la lecture, tout en révélant la patience et le labeur nécessaires à l’exercice : croquis, recherches, repentirs, crayonnés définitifs, cases lettrées, planches encrées… L’ouvrage renvoie sans cesse au DVD, écho animé, activateur de sens. Tout se termine chez l’imprimeur, ou plutôt commence…

La méthode Largo Winch

Editeur : Eyrolles

Jean-Marc Lainé, Yves Legrain Crist (Préfacier),

Jean Van Hamme (Préfacier),

Philippe Francq (Préfacier),

Fred Besson

Nombre de pages : 128 pages dvd

Format: Album

Dimensions: 29.3 x 21.6 x 1.4 cm

Matériel d’accompagnement: 1 DVD

ISBN: 9782212127850

EAN13: 9782212127850

Les commentaires sont fermés.

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.