DANS LES REVUES : BONBEK N°2 …


bonbek2

Voici le numéro 2 de Bonbek, la revue pour les parents et les enfants de 5 à 10 ans qui souhaitent passer du temps en famille, autour d’un ovni littéraire et artistique, avec 1 thème par numéro, 4 numéros par an, et cerise sur le gâteau une revue entièrement bilingue français/anglais.

Après “Princes et Princesses”, elle s’attaque, cette fois-ci, au froid, voir le grand froid ! Normal, on est en hiver. Mais une fois apprise la chorégraphie pour danser en duvet et Moon Boots façon “Les Bronzés”, vous ne direz plus ni “Brrr” ni “Glagla”, croyez moi.

Au fil des 100 pages, vous découvrirez des coloriages, des découpages intelligents à partir de triangles pour fabriquer un masque de pingouin, des idées déco pour une chambre de fille, la réponse à une question existentielle : Pourquoi quand il fait froid, de la fumée sort de notre bouche ?, les Brrrrururiens, le petit peuple glacé qui vit dans votre frigo ( on ne vous avait pas prévenu ?), vivrez les aventures de Tricotman, le super héros qui tricote plus vite que Mamie, participerez à des courses de Yétis où le premier arrivé gobe un esquimau (pas une glace, l’autre !), vous lancerez dans la réalisation de deux recettes au chocolat : Pâte à tartiner et Gâteau au chocolat et poivron rouge, sans oublier de collectionner 4 nouveaux  “Wonderbeks” toujours aussi inutiles bien que rigolos, et bien d’autres choses encore.

On retrouve dans ce numéro de Bonbek tous les ingrédients qui ont fait que l’on a aimé le premier : des histoires, des jeux, des ateliers créatifs, Tadaga et Marshmallow, petits héros de BD, le tout sur un ton décalé, voir déjanté et qui nous va très bien !

Je rappelle pour ceux qui ne le savent pas encore que cette revue est diffusée dans les librairies,  les magasins pour enfants (mode, jeux, déco, concept stores), les musées, les boutiques Relay dans les aéroports et gares, sur certains sites de e-commerce et sur www.bonbek.fr

Les commentaires sont fermés.

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.