LE PROCES VILLEPIN


le-proces-villepin

Laurent Valdiguié

Stock

Retour sur un des procès les plus médiatiques de l’Année judiciaire et politique 2010 en France. Au cœur de la politique et du pouvoir. Avec en toile de fond la haine qui oppose Villepin et Sarkozy !

Villepin, Lahoud et Gergorin se sont retrouvés au centre de la ténébreuse affaire Clearstream. Le procès Villepin raconte de l’intérieur les cinq semaines d’audience : les coulisses, les stratégies secrètes, les coups bas, les pièges et les parties de bluff.

Le livre relate comment chacun des trois camps, au fur et à mesure, a ajusté sa défense. Comment chaque prévenu, dans la salle et à l’extérieur, a manoeuvré pour affaiblir les deux autres. Imad Lahoud a d’abord encaissé avant de sortir ses armes dans la dernière ligne droite. Jean-Louis Gergorin a joué la carte de la bonne foi, pilonnant Lahoud et ménageant une frappe chirurgicale contre Dominique de Villepin. L’ancien Premier ministre a opéré de magistrales diversions, chaque fois qu’il était en difficulté à la barre.

Le livre raconte comment s’est joué le procès, au jour le jour, avant l’audience, dans la salle elle-même, et dans les débriefings de chaque camp. L’auteur a suivi l’affaire Clearstream depuis son démarrage et met en perspective les personnages hors du commun. Il dévoile le rôle de chaque avocat et la façon dont le parquet s’est préparé pour la condamnation de Villepin.

Il détaille la défense de Sarkozy et le bras de fer à distance entre les deux rivaux de la droite. Le livre révèle aussi comment l’avocat du président de la République a tenté de démasquer le ” chaînon manquant ” de toute l’affaire…

Laurent Valdiguié, ancien journaliste au Parisien, ancien rédacteur en chef à Paris Match, est aujourd’hui rédacteur en chef au Journal du Dimanche. Il est l’auteur de Machination (Denoël, 2006) et, avec Karl Laske, du Vrai Canard (Stock, 2008).

Pages : 486 p.

Format : Broché.

Dimensions : 21.5 x 13.5 x 3.0 cm

ISBN:9782234064249

EAN13:9782234064249

Les commentaires sont fermés.

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.