EUROPE ECOLOGIE. MIRACLE OU MIRAGE ?


europe-ecologie

Roger Lenglet, Jean-Luc Touly

Editions First Société

Le point de vue de l’éditeur : Octobre 2008, Europe Ecologie est lancé par Daniel Cohn-Bendit. Parmi les personnalités engagées aux côtés de l’ex-leader de Mai 68 figurent notamment l’ancienne magistrate Eva Joly, la secrétaire nationale des Verts Cécile Duflot, l’altermondialiste José Bové et deux anciens porte-parole de la Fondation Nicolas-Hulot. Un mariage de carpes et de lapins, ironisent alors les commentateurs. Mais, contre toute attente, Europe Ecologie enregistre un succès sans précédent aux élections européennes de juin 2009.

Moins d’un an après sa création, ce ” parti ” qui n’en est pas un se trouve propulsé sur le devant de la scène politico-médiatique. Pour autant, que sait-on d’Europe Ecologie ? Pour qui ” roulent ” ses leaders? Et quel est leur programme ? Parviendront-ils à transformer l’essai des européennes et à bâtir une alternative politique crédible en fédérant (enfin !) la mouvance écolo ? Cette enquête basée sur de nombreux témoignages apporte un éclairage inédit sur Europe Ecologie: les forces et les faiblesses du mouvement, mais aussi les tentatives de récupération dont il fait l’objet ou encore les manoeuvres de ses dirigeants à l’approche de la présidentielle de 2012…

Table des matières

LES COULISSES D’UNE NAISSANCE IMPROBABLES

DANY PREND LES COMMANDES

QUI A PEUR D’EUROPE ECOLOGIE ?

LES DEPUTES ECOLOS AU BOULOT

OBJECTIFS REGIONALES

LE FUTUR PRESIDENT SERA-T-IL ECOLOGISTE ?

Roger Lenglet est philosophe et journaliste d’investigation et Jean-Luc Touly, militant associatif et juge prud’homal. Spécialiste du lobbying et de la corruption, ils ont notamment cosigné L’Eau des multinationales : les vérités inavouables (Fayard, 2006) et L’Argent noir des syndicats (Fayard, 2008).

Pages : 234 p.

Parution : janvier 2010.

Format : Broché.

Dimensions : 22.5 x 14.5 x 1.8 cm

ISBN:9782754016292

EAN13:9782754016292

Les commentaires sont fermés.

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.