QUAND GOOGLE DEFIE L’EUROPE . PLAIDOYER POUR UN SURSAUT


quand-google-defie-leurope

Jean-Noël Jeanneney

 

A la fin de 2004, Google a annoncé à grand bruit son intention de créer une bibliothèque numérique universelle : 15 millions de livres en six ans. Jean-Noël Jeanneney, à l’époque président de la Bibliothèque nationale de France, a alors mis en garde conter les risques d’un quasi-monopole consenti à une entreprise commerciale tentée par les vertiges de la toute-puissance. Il a appelé à la création, en concurrence, d’une bibliothèque européenne baptisée par lui Europeana.

 

Quatorze traductions de ce manifeste ont été publiées dans le monde. On a mieux compris, partout, qu’une hégémonie de Google sur l’accès au contenu des ouvrages et sur leur indexation serait lourde de périls pour la diversité culturelle et pour les droits des auteurs et des éditeurs.

Cette troisième édition, mise à jour, raconte, dans une postface inédite, une nouvelle bataille menée cette fois contre la tentation, avouée par la BnF en août 2009, de pactiser, en position de faiblesse, avec Google. Grâce à l’argent du ” grand emprunt “, le danger s’éloigne. Mais la vigilance est toujours de saison.

 

Table des matières

UN MERVEILLEUX PROGRES

AU RISQUE DU MARCHE

L’HYPERPUISSANCE

LES CONTRAINTES D’UNE REPONSE

UN MOTEUR EUROPEEN, OU PLUSIEURS ?

ORGANISER LE SAVOIR

PROJET CULTUREL, PROJET INDUSTRIEL

 

Jean-Noël Jeanneney est historien, professeur à Sciences Po. Ses activités publiques l’ont amené à présider Radio France et Radio France Internationale de 1982 à 1986. Il a présidé la Mission du Bicentenaire de la Révolution. Il a été secrétaire d’Etat au Commerce extérieur (1990-1992) et à la Communication (1992-1993). De mars 2002 à mars 2007, il a été président de la Bibliothèque nationale de France. Il anime sur France Culture l’émission hebdomadaire Concordance des temps.

 

Éditeur: Mille et une nuits

Pages:217 p.

Dimensions:19.2 x 12.5 x 1.3 cm

ISBN:9782755505689

EAN13:9782755505689

Édition:3e édition

Les commentaires sont fermés.

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.