AUDIOLIVRE : CINQ CONFERENCES SUR LA PSYCHANALYSE .


cinq-conferences-sur-la-psychanalyse

CD MP3

Sigmund Freud

 

Fluides et denses, ces cinq conférences données par Freud en 1904 aux États Unis à la Clark University (Massachussets) sont une introduction excellente à la psychanalyse freudienne.

 

Ces conférences constituent un résumé concis du savoir qu’il a acquis en quinze ans : De l’origine de la psychanalyse avec les travaux sur l’hypnose et l’hystérie en collaboration avec Breuer, à la découvert de l’inconscient, l’interprétation des rêves, la libido, la sexualité infantile, le complexe d’Oedipe, le transfert et la sublimation, les pulsions, la nature des névroses et le refuge dans la maladie…  Ces conférences marquent une étape importante dans l’histoire de la psychanalyse.

 

Fluides et denses, ces cinq conférences données par Freud en 1909 aux États Unis à la Clark University du Massachussetts sont une introduction excellente à la psychanalyse freudienne.

Ces leçons constituent un résumé concis du savoir qu’il a acquis en quinze ans.

Rappel des origines de la psychanalyse avec les travaux sur l’hypnose et l’hystérie en collaboration avec Breuer et introduction aux problématiques centrales :

- la découverte de l’inconscient, l’interprétation des rêves, la libido, la sexualité infantile, le complexe d’Œdipe, le transfert et la sublimation, les pulsions, la nature des névroses et le refuge dans la maladie…

 

Ces conférences marquent une étape importante dans l’histoire de la psychanalyse.

 

Sigmund FREUD est né à Freiberg (Moravie) en 1856, de nationalité autrichienne et meurt à Londres en 1939. Médecin neurologue, il est le fondateur de la science psychanalytique et l’auteur d’une œuvre incontournable qui influence l’ensemble des sciences humaines : médecine, psychologie, sociologie, philosophie, linguistique…

 

Nouvelle traduction faite d’après la retranscription exacte des conférences données par Freud.

 

Éditeur:Sonobook

Format:Boîte

Media : 1 CD MP3

ISBN:9782353290291

EAN13:9782353290291

Les commentaires sont fermés.

Your server is running PHP version 4.4.9 but WordPress 4.0 requires at least 5.2.4.